AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Probleme]Bug étrange

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
FrereBloc.
Minifig Wookiee
Minifig Wookiee
avatar

Messages : 383
Date d'inscription : 15/10/2011
Age : 18
Localisation : En belgique dans un beau village s'appelant ...En faite non..l
Thème Lego préféré : Dificile de choisir...

MessageSujet: [Probleme]Bug étrange    Dim 5 Aoû - 10:57

Voilà ,j'ai eu quelque bug étrange .Tout d'abord ,je ne vois plus les messages que j'ai posté .Puis ,quand je clique sur L'îlot désertique j'arrive sur l'îlot MOC ,et pour terminer ,je crois ne plus voir certains post posté par les autres gneh

Je voulais savoir si c'était normal !

ÉDIT :Je vois encore les messages que je viens juste de poster ,et j'arrive plus du tout à aller sur l'îlot désertique ...(Quand j'appuie sur L'îlot MOC j'arrive sur L'îlot MOC )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kaspadbrick.blogspot.be/
MrSet
Cheval du roi
Cheval du roi
avatar

Messages : 953
Date d'inscription : 12/03/2011
Age : 19
Localisation : Dans ton ORDINATEUR
Thème Lego préféré : Adventurer,Star wars,Rock raider et Creator

MessageSujet: Re: [Probleme]Bug étrange    Dim 5 Aoû - 11:36

C'est normal que t'arrive a l'ilot moc en cliquant sur l'ilot moc XD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Berthi
Minifig pompier
Minifig pompier
avatar

Messages : 1871
Date d'inscription : 30/07/2010
Age : 22
Localisation : Sous le magnifique ciel de la Lorraine *ironie*
Thème Lego préféré : Star Waaaaars

MessageSujet: Re: [Probleme]Bug étrange    Dim 5 Aoû - 11:53

Tu es sous quel navigateur ? Si tu en changes, le problème persiste ?

____________________________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://b3rthi.skyrock.com/
arthur-lego-timelord
Minifig Stormtrooper
Minifig Stormtrooper
avatar

Messages : 318
Date d'inscription : 01/05/2011
Age : 19
Localisation : Galifrey
Thème Lego préféré : Euh... presque tous

MessageSujet: Re: [Probleme]Bug étrange    Dim 5 Aoû - 21:52

Ca doit venir de l'ordi ou, comme le dit Berthi, du navigateur.
Est-ce que tu as des problèmes sur d'autres sites?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://arthur-lego-starwars.skyrock.com/
FrereBloc.
Minifig Wookiee
Minifig Wookiee
avatar

Messages : 383
Date d'inscription : 15/10/2011
Age : 18
Localisation : En belgique dans un beau village s'appelant ...En faite non..l
Thème Lego préféré : Dificile de choisir...

MessageSujet: Re: [Probleme]Bug étrange    Mer 8 Aoû - 7:27

C'est résolu !Il y avait des problèmes de connexions alors les "actualisations " ne chargeait que la moitié des nouveautés...Enfin c'est ce que mon frère ma explique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kaspadbrick.blogspot.be/
Contenu sponsorisé




MessageSujet: Re: [Probleme]Bug étrange    

Revenir en haut Aller en bas
 
[Probleme]Bug étrange
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme gps navman 5505
» Probleme avec le ludroth Royal
» probleme nabaztag + noos
» [Résolu]probleme alicebox
» Petit probleme [Pandawa eau lvl 43]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: La pêche aux infos :: Infos Forum-
Sauter vers: